<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>
      <script>
        var mp_global = {"section": "news-opinion", "urlname": "that-art-house-on-hwy-52", "fb_app_id": null, "instance": "cpwausau", "tag": ["art", "The Gundersons", "Headline Story", "Wausau"], "type": "article", "subsection": null, "author": ["Kayla Zastrow"]};
      </script>
      
      <script type="text/javascript">
(function(d) {
var config = {
  kitId: 'oim0ydb',
  scriptTimeout: 3000},h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(
/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement(
"script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";
tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;
f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
})(document);
</script>
      <title>That art house on Hwy. 52 - City Pages</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="City Pages" />
      
        <script type="text/javascript">var _mp_require = {"paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}, "shim": {"facebook": {"exports": "FB"}}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.128.post87.dev73592789830\/static\/", "config": {"js\/page_content": {"ctype": null, "related_links_url": "http:\/\/www.thecitypages.com\/api\/content\/9d292fa2-ab95-11e8-b934-120e7ad5cf50\/get_related_links", "media_gallery": {"slideshowStop": "Stop Slideshow", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStart": "Start Slideshow", "slideshowCurrent": "{current} of {total}"}, "tcomments": {"post_to_wall": "Publish comment to your Wall", "info_text": "All comments are moderated and generally will be posted if they are on-topic and not abusive.", "view_more": "View More", "post_success": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "type_comment": "Type your comment here...", "wrong_captchas": "Wrong Captchas", "post_moderated": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "ugc_email_for_comments": false, "fb_app_id": null, "name_required": "Name required", "email_required": "Email required", "comment_required": "Comment required", "content_uuid": "9d292fa2-ab95-11e8-b934-120e7ad5cf50", "comments": "Comments", "type_captchas": "Enter the word from the Image", "subject_required": "Subject required", "subject": "Type subject here...", "your_name": "Your Name", "email": "Email", "fb_login": " or login with Facebook", "chars_left": "characters left", "fb_logout": "Logout", "submit": "Submit", "rss_feed": "Comment Feed", "ugc_allow_comments": false, "email_invalid": "Invalid email address"}, "comments_url": "http:\/\/www.thecitypages.com\/api\/content\/9d292fa2-ab95-11e8-b934-120e7ad5cf50\/get_comments", "back_title": "Return to \"That art house on Hwy. 52\"", "show_occ_paginator": false, "is_pro": false, "google_api_key": "AIzaSyBoGVWaCKsfiguJhpKVvbsD0SQaxnx57Vk", "media_support": {"slots": [{"slot_ord": 0, "slot_id": 3254, "display_type": "aside", "slot_uuid": "580ad37a-f577-43da-ea30-9333497f46f2", "media_count": 1}, {"slot_ord": 1, "slot_id": 3255, "display_type": "carousel", "slot_uuid": "0f4f7836-b020-4f6d-f39c-f56230f9c9a5", "media_count": 1}, {"slot_ord": 2, "slot_id": 3257, "display_type": "aside", "slot_uuid": "19feba5e-1a6d-451d-e2a9-566362a9a541", "media_count": 1}, {"slot_ord": 3, "slot_id": 3256, "display_type": "aside", "slot_uuid": "0b0b21b0-ac55-4e21-cb0b-c603a61cb667", "media_count": 1}, {"slot_ord": 4, "slot_id": 3259, "display_type": "aside", "slot_uuid": "5cb52ce1-68c6-4c08-dba8-0529164dbab4", "media_count": 1}, {"slot_ord": 5, "slot_id": 3258, "display_type": "aside", "slot_uuid": "9a9784fb-365b-47b7-92a3-c02be41e33cb", "media_count": 1}], "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}}, "js\/page_roundup": null}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Anyone driving toward Dells of the Eau Claire or Antigo has seen that home surrounded by sculptures. The Gunderson house is even more fabulous inside."/>
      <meta name="keywords" content="Kayla Zastrow,art,The Gundersons,Headline Story,Wausau"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="http://www.thecitypages.com/downloads/3032/download/Cov_GundersonArtHouse_082318.jpg?cb=e8883eb693096f220a4e2827f5f3ecfc&amp;w=-1"/>
      <link rel="canonical" href="http://www.thecitypages.com/news-opinion/that-art-house-on-hwy-52/"/>

      <link href="http://www.thecitypages.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="That art house on Hwy. 52 - City Pages" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-newsy.218f759c3e627c35092da6e6c1a3be53.css"/>
      <link rel="stylesheet" type="text/css" href="http://www.thecitypages.com/api/design-85bb261e65150a91aa716b1ab15b5839/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.82663ae42a7ba4572818cecc00fd798a.js" async="true"></script>
      <link rel="shortcut icon" href="http://www.thecitypages.com/api/design-85bb261e65150a91aa716b1ab15b5839/favicon.ico"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-82768842-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();


  
  
  googletag.defineSlot('28252308/mp_mpu_right', [300, 250], 'mpu_right').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
  googletag.defineSlot('28252308/mp_wallpaper_left', [160, 600], 'wallpaper_left').defineSizeMapping(wallpaper_left_mapping).addService(googletag.pubads());
  googletag.defineSlot('28252308/mp_wallpaper_right', [160, 600], 'wallpaper_right').defineSizeMapping(wallpaper_right_mapping).addService(googletag.pubads());
  googletag.defineSlot('28252308/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('28252308/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('28252308/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  
  

  googletag.pubads().enableSingleRequest();


  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:description" content="Anyone driving toward Dells of the Eau Claire or Antigo has seen that home surrounded by sculptures. The Gunderson house is even more fabulous inside."/><meta property="og:type" content="article"/><meta property="og:image" content="http://www.thecitypages.com/downloads/3032/download/Cov_GundersonArtHouse_082318.jpg?cb=e8883eb693096f220a4e2827f5f3ecfc&amp;w=-1"/><meta property="og:image:width" content="599"/><meta property="og:image:height" content="400"/><meta property="og:image" content="http://www.thecitypages.com/downloads/3033/download/Cov_GundersonArtHouse_082318%202.jpg?cb=df62dbfb802677e39503d19a925e1a0f&amp;w=-1"/><meta property="og:image:width" content="3000"/><meta property="og:image:height" content="4205"/><meta property="og:image" content="http://www.thecitypages.com/downloads/3034/download/CovIns-1_GundersonArtHouse-wall_082318.jpg?cb=f64f95945a7c539c43b155eb9311e40c&amp;w=-1"/><meta property="og:image:width" content="1800"/><meta property="og:image:height" content="1259"/><meta property="og:image" content="http://www.thecitypages.com/downloads/3037/download/CovIns-5_GundersonArtHouse-door_082318.jpg?cb=b6c0cf6ec94df8fdbdd383199888f36f&amp;w=-1"/><meta property="og:image:width" content="1425"/><meta property="og:image:height" content="1883"/><meta property="og:image" content="http://www.thecitypages.com/downloads/3035/download/CovIns%233_GundersonArtHouse_082318.jpg?cb=148ac90291f750b3defe5f1466427540&amp;w=-1"/><meta property="og:image:width" content="680"/><meta property="og:image:height" content="1059"/><meta property="og:image" content="http://www.thecitypages.com/downloads/3036/download/CovIns%234_GundersonArtHouse-baby_082318.jpg?cb=4575d0d4d24b0e1cab18b79b395815fb&amp;w=-1"/><meta property="og:image:width" content="900"/><meta property="og:image:height" content="1355"/><meta property="og:image" content="http://www.thecitypages.com/downloads/3039/download/CovIns-2_GundersonArtHouse_MollyEric_082318.jpg?cb=7607281a36682d147d5979d6fa24401a&amp;w=-1"/><meta property="og:image:width" content="1500"/><meta property="og:image:height" content="1772"/><meta property="og:title" content="That art house on Hwy. 52"/><meta property="og:url" content="http://www.thecitypages.com/api/content/9d292fa2-ab95-11e8-b934-120e7ad5cf50/"/><meta property="og:site_name" content="City Pages"/>
      <meta name="author" content="Kayla Zastrow"/><meta property="article:tag" content="art"/><meta property="article:tag" content="The Gundersons"/><meta property="article:tag" content="Headline Story"/><meta property="article:tag" content="Wausau"/><meta property="article:published_time" content="2018-08-29T09:17:31.111014"/><meta property="article:author" content="http://www.thecitypages.com/topics/kayla-zastrow/"/>
      

      

      

      

      
      
      <style> a.RSS_link {display:none} </style>
        
        
        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
    </head>
  <body class="mp-type-article mp-sidebar">
      

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    
      
        <div id="section_news-opinion">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div>

            

          </div>
          
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="http://www.thecitypages.com/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Search..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="http://www.thecitypages.com/advertise">Advertise</a>
        
            <a href="http://www.thecitypages.com/about">About</a>
        
    </div>
    <div class="chicklets">
        
        <a href="https://www.facebook.com/wausaucitypages/" class="chicklet facebook" target="_blank">facebook</a>
        <a href="https://twitter.com/wausaucitypages" class="chicklet twitter" target="_blank">twitter</a>
        <a href="https://www.instagram.com/wausaucitypages/" class="chicklet instagram" target="_blank">instagram</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="http://www.thecitypages.com" title="City Pages"><img src="http://www.thecitypages.com/api/design-85bb261e65150a91aa716b1ab15b5839/CP%20Wisco%20Banner.png" class="standard" alt="City Pages" title="City Pages" />
    <meta id="logo-url" itemprop="url" content="http://www.thecitypages.com/api/design-85bb261e65150a91aa716b1ab15b5839/CP%20Wisco%20Banner.png" />
    <meta id="logo-width" itemprop="width" content="3958" />
    <meta id="logo-height" itemprop="height" content="625" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="http://www.thecitypages.com/api/design-85bb261e65150a91aa716b1ab15b5839/Mobile%20CP%20Wisco%20Banner.png" class="responsive" alt="City Pages" title="City Pages" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menu</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_home">
	<a href="/">Home</a>
    
  </li>
  <li class="selected menu_section_news-opinion">
	<a href="http://www.thecitypages.com/news-opinion">News &amp; Opinion</a>
    
  </li>
  <li class="menu_section_entertainment">
	<a href="http://www.thecitypages.com/entertainment">Entertainment<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_event-calendar">
        <a href="/search/event/upcoming-events/">Event Calendar</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_Food__Drink__Shop">
	<a href="http://www.thecitypages.com/Food_Drink_Shop">Food/Drink/Shop</a>
    
  </li>
  <li class="menu_section_end menu_section_boring-but-important">
	<a href="http://www.thecitypages.com/boring-but-important">Boring but Important<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_officials">
        <a href="/boring-but-important/officials/elected-officials/">Elected Officials</a>
      </li>
      <li class="menu_subsection_schools">
        <a href="/boring-but-important/schools/wausau/">Schools</a>
      </li>
      <li class="menu_subsection_elections">
        <a href="/boring-but-important/elections/elections/">Gov. Offices &amp; Elections</a>
      </li>
      <li class="menu_subsection_end menu_subsection_garbage-recycling">
        <a href="/boring-but-important/garbage-recycling/garbage-recycling/">Garbage &amp; Recycling</a>
      </li>
    </ul>
  </li>
</ul>



</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="http://www.thecitypages.com">Home</a> <a href="http://www.thecitypages.com/news-opinion">News &amp; Opinion</a> <a href="http://www.thecitypages.com/news-opinion/that-art-house-on-hwy-52/">That art house on Hwy. 52</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article">


    <meta id="content-image-url" itemprop="url" content="http://www.thecitypages.com/downloads/3032/download/Cov_GundersonArtHouse_082318.jpg?cb=e8883eb693096f220a4e2827f5f3ecfc" />
    <meta id="content-image-width" itemprop="width" content="599" />
    <meta id="content-image-height" itemprop="height" content="400" />







  <article id="main" itemscope="" itemtype="http://schema.org/Article">



<nav class="sectionpaging"><p class="prev"><a rel="prev" href="http://www.thecitypages.com/news-opinion/ywca-building-being-%E2%80%9Cauctioned%E2%80%9D-but-not-really/">YWCA building being “auctioned” (but not really)</a></p>

</nav>

          <header><div id="title">
            <meta itemprop="name" content="That art house on Hwy. 52" />
            <meta itemprop="description" content="Anyone driving toward Dells of the Eau Claire or Antigo has seen that home surrounded by sculptures. The Gunderson house is even more fabulous inside." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2018-08-29T09:30:44.626557" />
            <h1 itemprop="headline">That art house on Hwy. 52</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://www.thecitypages.com/topics/kayla-zastrow/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Kayla Zastrow<meta itemprop="name" content="Kayla Zastrow" /></a> </p>
    
    <time itemprop="datePublished" datetime="2018-08-29T09:17:31.111014">
    <p class="date">August 29, 2018</p>
    <p class="time">9:17 AM</p></time>
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
<aside class="tools">
    <div id="fb-top" data-show_like="True" data-show_share="True" data-like_url="http://www.thecitypages.com/api/content/9d292fa2-ab95-11e8-b934-120e7ad5cf50/" data-size="small" data-layout="standard" data-action="like"></div>
    
    <div class="share"><a class="RSS_link" href="http://www.thecitypages.com/news-opinion/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</aside>



    

    <div id="content" class="carousel content no_js" data-transition="content" itemprop="articleBody">


     <div>

    <p class="lead">(First published in the August 23, 2018 issue of City Pages)</p>&#13;
&#13;
<h2>Anyone driving toward Dells of the Eau Claire or Antigo has seen that home surrounded by sculptures. The Gunderson house is even more fabulous inside.</h2>&#13;
&#13;
<div id="media-carousel-3254" class="media-aside">    <div class="gallery_slide single" id="media-thumb-3254-1" style="">            <div class="file group3254 " id="ms_3254-0" data-slot-media-path="/api/slot_media/3583/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Cov_GundersonArtHouse_082318 2.jpg" data-src="http://www.thecitypages.com/downloads/3033/download/Cov_GundersonArtHouse_082318%202.jpg?cb=df62dbfb802677e39503d19a925e1a0f&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1500, 2100]" src="http://www.thecitypages.com/downloads/3033/download/Cov_GundersonArtHouse_082318%202.jpg?cb=df62dbfb802677e39503d19a925e1a0f&amp;w=600"><div class=""><!--need something here--></div></div>            <div class="media-content">                    </div></div></div><p>The scenery driving east from Wausau on Hwy. 52 toward Antigo, is quintessential rural Wisconsin: Fields of corn and cows, trees and meadows, the road cutting through never-ending rolling hills.</p>&#13;
&#13;
<p>There’s not much else to see. At least, not until you approach the Dell of the Eau Claire County Park, that is. I’d tell you to keep your eyes peeled for something pretty crazy, but the giant hammer in the yard of a modest home doesn’t need much introduction. Same goes for the Abe Lincoln head atop a pair of naked legs.</p>&#13;
&#13;
<p>Those are just a few of the many pieces of art in and around the home of Eric and Molly Gunderson. They’re both artists, and have been working for decades on the art you see outside on their lawn. Many of the outdoor sculptures are large, eye-catching and inspire many passersby to do what Eric calls “drive-by shootings” — slowing their car down to a crawl and taking photos with their cameras and phones.</p>&#13;
&#13;
<p>Many people have seen the house from the highway. Few have seen the inside. And that’s where the real art begins. The house is not only filled with decades of the Gundersons’ work, the house itself is a work of art, built from what was once a simple garage space.</p>&#13;
&#13;
<h2>Knock and see</h2>&#13;
&#13;
<div id="media-carousel-3255" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-3255-0">    <span id="close-btn-3255-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group3255 hidden" id="ms_3255-0" data-image-url="http://www.thecitypages.com/downloads/3034/download/CovIns-1_GundersonArtHouse-wall_082318.jpg?cb=f64f95945a7c539c43b155eb9311e40c" data-image-id="3034" data-slot-media-path="/api/slot_media/3584/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="CovIns-1_GundersonArtHouse-wall_082318.jpg" data-src="http://www.thecitypages.com/downloads/3034/download/CovIns-1_GundersonArtHouse-wall_082318.jpg?cb=f64f95945a7c539c43b155eb9311e40c&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1800]" src="http://www.thecitypages.com/downloads/3034/download/CovIns-1_GundersonArtHouse-wall_082318.jpg?cb=f64f95945a7c539c43b155eb9311e40c&amp;w=640">                    </div>        <div class="media-content">            <p>A typical wall at the Gunderson household, where art is everywhere.</p>    </div>  </div>  </div></div><p>The Gundersons’ home, located in the town of Harrison, somehow kind of sneaks up on you. There are a few other buildings around it, and from a distance the property almost blends in as part of yet another tiny, blink-and-you-miss-it settlement along a country highway.</p>&#13;
&#13;
<p>As you get closer, you notice the giant hammer — a tribute to Eric’s carpenter father. It’s even taller than the house itself. Then the other sculptures come into relief — the Abraham Lincoln head on legs is particularly jarring.</p>&#13;
&#13;
<p>There’s a giant baby smoking a cigar a little farther back in the yard. By the way, that sitting baby, about as tall as an adult, actually smokes. Eric lights some paper and inserts it through a small door somewhere around the baby’s butt. After a few minutes, smoke begins to waft out of the cigar and the baby’s mouth. Not everyone is a fan. A few people have commented that the sculpture promotes child smoking. But the artwork is such an absurd image it’s hard to imagine anyone taking it seriously.</p>&#13;
&#13;
<div id="media-carousel-3257" class="media-aside">    <div class="gallery_slide single" id="media-thumb-3257-1" style="">            <div class="file group3257 " id="ms_3257-0" data-slot-media-path="/api/slot_media/3586/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="CovIns-5_GundersonArtHouse-door_082318.jpg" data-src="http://www.thecitypages.com/downloads/3037/download/CovIns-5_GundersonArtHouse-door_082318.jpg?cb=b6c0cf6ec94df8fdbdd383199888f36f&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1425]" src="http://www.thecitypages.com/downloads/3037/download/CovIns-5_GundersonArtHouse-door_082318.jpg?cb=b6c0cf6ec94df8fdbdd383199888f36f&amp;w=600"><div class=""><!--need something here--></div></div>            <div class="media-content">                <p>Even the architecture of their home is artful. Their spiral staircase is built out of tree branches.</p>    </div></div></div><p>Sculptures aren’t just found in the front yard; they surround the entire house, including several homages to dearly departed cats. The couple built a major memorial to the first cat they lost, and that set the bar high for future lost cats, Molly says.</p>&#13;
&#13;
<p>The house itself seems oddly shaped from the outside, but not totally out of the ordinary, compared with the yard. Multiple small pieces of art cover the door, and the buzzer in the top left corner doesn’t work. I knock and Eric, 57, and Molly, 55, answer the door.</p>&#13;
&#13;
<p>When I first called Molly, she expressed some trepidation. A few journalists have called her in the past, but most seemed to want to focus on them as attention seekers, she suspected. It isn’t why they do what they do, she tells me, though of course the Gundersons are fully aware that their art has, and will continue to, draw attention. There’s no way a yard filled with giant sculptures on a country road would not.</p>&#13;
&#13;
<p>They create because they need to create. And outdoors is where they have enough room to build and keep their large sculptures.</p>&#13;
&#13;
<p>And inside their house? Well, inside, hidden from view, art is literally everywhere. Hundreds of pieces small and large hang on the walls and line shelves and even serve as structure—the spiral staircase is built in whitewashed tree-branches, which are stronger than two-by-fours, Molly explains. A couple of the supporting branches are lined in the kind of cord a cat would claw on, with loops for them to sit on, creating a cat play haven. There’s even a little cat stairway leading to an upper perch for a feline to sit in, framed in a chapel-like enclave. Their bedroom door and the closet door behind it are shaped in big jagged contours, like a door from the set of Pee-wee’s Playhouse.</p>&#13;
&#13;
<p>Eric points to a spot in the center of the floor. “A bulldozer used to sit there,” he explains. It turns out, the building was once a car garage.</p>&#13;
&#13;
<h2>From car garage to art house</h2>&#13;
&#13;
<div id="media-carousel-3256" class="media-aside">    <div class="gallery_slide single" id="media-thumb-3256-1" style="">            <div class="file group3256 " id="ms_3256-0" data-slot-media-path="/api/slot_media/3585/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="CovIns#3_GundersonArtHouse_082318.jpg" data-src="http://www.thecitypages.com/downloads/3035/download/CovIns%233_GundersonArtHouse_082318.jpg?cb=148ac90291f750b3defe5f1466427540&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 680]" src="http://www.thecitypages.com/downloads/3035/download/CovIns%233_GundersonArtHouse_082318.jpg?cb=148ac90291f750b3defe5f1466427540&amp;w=600"><div class=""><!--need something here--></div></div>            <div class="media-content">                <p>Eric outside with his Lincoln sculpture – he started off creating a figurine and decided there needed to be a bigger one. The smoking baby, which actually smokes with a little kindling inserted through a door in its butt, has drawn attention and not everyone is a fan.</p>    </div></div></div><p>Eric Gunderson was working in St. Paul as a carpenter when he hurt his foot. He didn’t have insurance at the time, so he moved back home to heal.</p>&#13;
&#13;
<p>The house where he and Molly live was once a used car lot and a garage. His grandfather did repair work inside, and it was little more than a shack when Eric moved back to Wisconsin. He asked his father, a carpenter who taught Eric his skills, if he could live there if he were to fix it up. “He said, ‘If you can fix it up, you can have it,’” Eric says.</p>&#13;
&#13;
<p>That was 1985, and it’s been a work in progress ever since. Eric started with the roof and fixing up the porch. He’s been adding more on all the time. A new workshop in the back was a major break through and one of the coolest rooms in the house. It’s a big round space with a good-sized turret at the top, and two stories tall. The upstairs loft holds books, more art and other materials, and even a 3D printer Molly uses to create lifelike figures.</p>&#13;
&#13;
<div id="media-carousel-3259" class="media-aside">    <div class="gallery_slide single" id="media-thumb-3259-1" style="">            <div class="file group3259 " id="ms_3259-0" data-slot-media-path="/api/slot_media/3588/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="CovIns#4_GundersonArtHouse-baby_082318.jpg" data-src="http://www.thecitypages.com/downloads/3036/download/CovIns%234_GundersonArtHouse-baby_082318.jpg?cb=4575d0d4d24b0e1cab18b79b395815fb&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 900]" src="http://www.thecitypages.com/downloads/3036/download/CovIns%234_GundersonArtHouse-baby_082318.jpg?cb=4575d0d4d24b0e1cab18b79b395815fb&amp;w=600"><div class=""><!--need something here--></div></div>            <div class="media-content">                    </div></div></div><p>Molly and Eric met at an art show Eric held at the Center for the Visual Arts in Wausau. They’re both graduates of UW-Marathon County, and products of that campus’ art department. She had seen pictures of Eric’s house by then, as well as Eric’s art. “I saw the show being advertised and I thought, I have to go see what kind of person would make this art.”</p>&#13;
&#13;
<p>Molly was especially impressed by one piece of art Eric created: a painting of a man in a business suit and tie, with a push button attached to it. While Molly was viewing this rather odd artwork, another viewer approached. The man, who was himself wearing a business suit, and pressed the button and was promptly squirted with water. Molly and Eric married in 1994.</p>&#13;
&#13;
<p>Since then, Molly has had her own influence on how the house is built; Eric says it’s essentially a product of both of their imaginations. Molly says she has an angular modernist style that adds a different flavor to the house, contrasting with the whitewashed, tree branch supports and staircase.</p>&#13;
&#13;
<p>“When she moved in, I wanted it to feel like her house too,” Eric says. For most people, that would mean some decorative flourishes; for the Gundersons, that sometimes means new rooms or lighting bolt-shaped bedroom doors.</p>&#13;
&#13;
<h2>Art is supposed to evoke a response, right?</h2>&#13;
&#13;
<div id="media-carousel-3258" class="media-aside">    <div class="gallery_slide single" id="media-thumb-3258-1" style="">            <div class="file group3258 " id="ms_3258-0" data-slot-media-path="/api/slot_media/3587/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="CovIns-2_GundersonArtHouse_MollyEric_082318.jpg" data-src="http://www.thecitypages.com/downloads/3039/download/CovIns-2_GundersonArtHouse_MollyEric_082318.jpg?cb=7607281a36682d147d5979d6fa24401a&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1500]" src="http://www.thecitypages.com/downloads/3039/download/CovIns-2_GundersonArtHouse_MollyEric_082318.jpg?cb=7607281a36682d147d5979d6fa24401a&amp;w=600"><div class=""><!--need something here--></div></div>            <div class="media-content">                <p>Eric and Molly outside their house in the town of Harrison.</p>    </div></div></div><p>Although the point of their art isn’t to garner attention, they’re not oblivious to that effect. Besides the “drive-by shootings” that happen all the time, some people actually stop and look around. The bolder few actually knock on the door, wondering if the place is some kind of tourist attraction or museum. It’s not, but that doesn’t prevent people from stopping occasionally. Others leave notes. The Gundersons leave a pad of paper outside the door for just that purpose. Youth 4H groups have come to the house and it has been the setting for numerous prom pictures.</p>&#13;
&#13;
<p>Two middle-aged women who visited once asked, “Do you need to be on drugs while doing this?”</p>&#13;
&#13;
<p>“It’s hard to know what people really think about all this,” Molly says, laughing.</p>&#13;
&#13;
<p>It’s their house, but it’s also essentially the Gundersons’ art gallery. They’re both artists, but have chosen not to pursue money with their art.</p>&#13;
&#13;
<p>It wasn’t always that way. The two ran a business selling their art for about a decade, Molly explains. But after a while, making art on demand was becoming repetitive, and interfered with making the art they truly wanted to create. They started to feel like a factory, and that’s not what they ever wanted for their craft. They closed the business around 2010 and got full time jobs.</p>&#13;
&#13;
<p>“It’s not about selling, it’s about the joy of it,” Molly says of their art.</p>&#13;
&#13;
<p>Today, both have full time jobs outside of the their art. Molly works as a framer for Schroeder’s Gifts in Antigo and Eric works as a carpenter for T.D. Fischer Group.</p>&#13;
&#13;
<p>That doesn’t mean they never create art for other people. The Gundersons made the large sculptures outside the Q and Z Expo Center, a music venue in the town of Easton. The Gundersons have attended shows out there, and Peggy Olson, who along with her husband Andy owns the center, says the two started talking about a project. Olson suggested a pair of “horns” — two hands with the index and pinkie finger sticking up and thumb across the folded middle two fingers — which is often considered the rock and roll salute.</p>&#13;
&#13;
<p>Olson estimates the sculptures have been photographed tens of thousands of times, including by big names such as David Ellefson of Megadeth and Rodney Atkins. In true Gunderson fashion, the horns even light up. And Molly has even created 3D printings of band members and given to them at shows, Olson says.</p>&#13;
&#13;
<p>“We’re very proud and honored that they made them,” Olson says.</p>&#13;
&#13;
<p>Most visitors get a kick out of the art-filled house, but some guests are a little apprehensive. They have relatives who can barely look up from the floor because the art is just a little overwhelming, Molly says.</p>&#13;
&#13;
<p>One might not necessarily know they’re a couple of artists with a sculpture-filled yard if they met the Gundersons on the street. “People think we’re weirdos, but if they talk to us, they’ll see we’re just a little more expressive than other people,” Molly says.</p>&#13;
&#13;
<p>They hope to some day retire from their day jobs. But the house and the art in it will always be a work in progress.</p>&#13;


    

    </div>



    </div>


  



    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="http://www.thecitypages.com/topics/art/" rel="tag" >art</a>

                <a href="http://www.thecitypages.com/topics/gundersons/" rel="tag" >The Gundersons</a>

                <a href="http://www.thecitypages.com/topics/headline-story/" rel="tag" >Headline Story</a>

                <a href="http://www.thecitypages.com/topics/wausau/" rel="tag" >Wausau</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://www.thecitypages.com/topics/kayla-zastrow/" rel="author"
       >Kayla Zastrow</a> </p>
    
    <time datetime="2018-08-29T09:17:31.111014">
    <p class="date">August 29, 2018</p>
    <p class="time">9:17 AM</p>
    </time>
</aside>



    

<aside id="related"></aside>



  </article>

  

  <aside id="side">
    <div id="rightads"><div id="mpu_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('mpu_right'); });
 </script>
</div>
</div>

        

    <div class="slot">

  <div class="sprocket sprocket_image"><a href="http://www.thecitypages.com/entertainment/highlight-august-29/" title="Highlights Bar"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="HL 082918" data-src="http://www.thecitypages.com/downloads/3031/download/Highlights%20082918.png?cb=370d3a6aec8895f6298ac3160761002d&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 625]" src="http://www.thecitypages.com/downloads/3031/download/Highlights%20082918.png?cb=370d3a6aec8895f6298ac3160761002d&amp;w=300" /></a><p class="mp-credits"></p></div>


  <div class="sprocket sprocket_image"><a href="http://www.thecitypages.com/search/event/upcoming-events/" title=" "><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Calendar Header" data-src="http://www.thecitypages.com/downloads/2506/download/Calendar%20Header.png?cb=74c1ee017481f6cd4b0522020b58db84&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 300]" src="http://www.thecitypages.com/downloads/2506/download/Calendar%20Header.png?cb=74c1ee017481f6cd4b0522020b58db84" /></a><p class="mp-credits"></p></div>


</div>

    
  </aside>
  
  </div>

  


</main>

        <div id="bottom">
          <div id="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_home">
	<a href="/">Home</a>
    
  </li>
  <li class="selected menu_section_news-opinion">
	<a href="http://www.thecitypages.com/news-opinion">News &amp; Opinion</a>
    
  </li>
  <li class="menu_section_entertainment">
	<a href="http://www.thecitypages.com/entertainment">Entertainment<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_event-calendar">
        <a href="/search/event/upcoming-events/">Event Calendar</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_Food__Drink__Shop">
	<a href="http://www.thecitypages.com/Food_Drink_Shop">Food/Drink/Shop</a>
    
  </li>
  <li class="menu_section_end menu_section_boring-but-important">
	<a href="http://www.thecitypages.com/boring-but-important">Boring but Important<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_officials">
        <a href="/boring-but-important/officials/elected-officials/">Elected Officials</a>
      </li>
      <li class="menu_subsection_schools">
        <a href="/boring-but-important/schools/wausau/">Schools</a>
      </li>
      <li class="menu_subsection_elections">
        <a href="/boring-but-important/elections/elections/">Gov. Offices &amp; Elections</a>
      </li>
      <li class="menu_subsection_end menu_subsection_garbage-recycling">
        <a href="/boring-but-important/garbage-recycling/garbage-recycling/">Garbage &amp; Recycling</a>
      </li>
    </ul>
  </li>
</ul>



    </nav>

    <div id="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="http://www.thecitypages.com/advertise">Advertise</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="http://www.thecitypages.com/about">About</a>
  </li>
</ul>

    </div>
  
  

  <div id="copyright">
    <p></p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  
  
    
  

    

    
       <script async defer src="//connect.facebook.net/en_US/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_facebook_&quot;: true, &quot;_mp_page_content&quot;: {&quot;ctype&quot;: null, &quot;related_links_url&quot;: &quot;http://www.thecitypages.com/api/content/9d292fa2-ab95-11e8-b934-120e7ad5cf50/get_related_links&quot;, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;}, &quot;tcomments&quot;: {&quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;fb_app_id&quot;: null, &quot;name_required&quot;: &quot;Name required&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;content_uuid&quot;: &quot;9d292fa2-ab95-11e8-b934-120e7ad5cf50&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;ugc_allow_comments&quot;: false, &quot;email_invalid&quot;: &quot;Invalid email address&quot;}, &quot;comments_url&quot;: &quot;http://www.thecitypages.com/api/content/9d292fa2-ab95-11e8-b934-120e7ad5cf50/get_comments&quot;, &quot;back_title&quot;: &quot;Return to \&quot;That art house on Hwy. 52\&quot;&quot;, &quot;show_occ_paginator&quot;: false, &quot;is_pro&quot;: false, &quot;google_api_key&quot;: &quot;AIzaSyBoGVWaCKsfiguJhpKVvbsD0SQaxnx57Vk&quot;, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 3254, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_uuid&quot;: &quot;580ad37a-f577-43da-ea30-9333497f46f2&quot;, &quot;media_count&quot;: 1}, {&quot;slot_ord&quot;: 1, &quot;slot_id&quot;: 3255, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_uuid&quot;: &quot;0f4f7836-b020-4f6d-f39c-f56230f9c9a5&quot;, &quot;media_count&quot;: 1}, {&quot;slot_ord&quot;: 2, &quot;slot_id&quot;: 3257, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_uuid&quot;: &quot;19feba5e-1a6d-451d-e2a9-566362a9a541&quot;, &quot;media_count&quot;: 1}, {&quot;slot_ord&quot;: 3, &quot;slot_id&quot;: 3256, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_uuid&quot;: &quot;0b0b21b0-ac55-4e21-cb0b-c603a61cb667&quot;, &quot;media_count&quot;: 1}, {&quot;slot_ord&quot;: 4, &quot;slot_id&quot;: 3259, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_uuid&quot;: &quot;5cb52ce1-68c6-4c08-dba8-0529164dbab4&quot;, &quot;media_count&quot;: 1}, {&quot;slot_ord&quot;: 5, &quot;slot_id&quot;: 3258, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_uuid&quot;: &quot;9a9784fb-365b-47b7-92a3-c02be41e33cb&quot;, &quot;media_count&quot;: 1}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}}}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.6034070bccaa178c09baa6084dc57289.js" data-config="{&quot;ctype&quot;: null, &quot;related_links_url&quot;: &quot;http://www.thecitypages.com/api/content/9d292fa2-ab95-11e8-b934-120e7ad5cf50/get_related_links&quot;, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;}, &quot;tcomments&quot;: {&quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;fb_app_id&quot;: null, &quot;name_required&quot;: &quot;Name required&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;content_uuid&quot;: &quot;9d292fa2-ab95-11e8-b934-120e7ad5cf50&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;ugc_allow_comments&quot;: false, &quot;email_invalid&quot;: &quot;Invalid email address&quot;}, &quot;comments_url&quot;: &quot;http://www.thecitypages.com/api/content/9d292fa2-ab95-11e8-b934-120e7ad5cf50/get_comments&quot;, &quot;back_title&quot;: &quot;Return to \&quot;That art house on Hwy. 52\&quot;&quot;, &quot;show_occ_paginator&quot;: false, &quot;is_pro&quot;: false, &quot;google_api_key&quot;: &quot;AIzaSyBoGVWaCKsfiguJhpKVvbsD0SQaxnx57Vk&quot;, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 3254, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_uuid&quot;: &quot;580ad37a-f577-43da-ea30-9333497f46f2&quot;, &quot;media_count&quot;: 1}, {&quot;slot_ord&quot;: 1, &quot;slot_id&quot;: 3255, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_uuid&quot;: &quot;0f4f7836-b020-4f6d-f39c-f56230f9c9a5&quot;, &quot;media_count&quot;: 1}, {&quot;slot_ord&quot;: 2, &quot;slot_id&quot;: 3257, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_uuid&quot;: &quot;19feba5e-1a6d-451d-e2a9-566362a9a541&quot;, &quot;media_count&quot;: 1}, {&quot;slot_ord&quot;: 3, &quot;slot_id&quot;: 3256, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_uuid&quot;: &quot;0b0b21b0-ac55-4e21-cb0b-c603a61cb667&quot;, &quot;media_count&quot;: 1}, {&quot;slot_ord&quot;: 4, &quot;slot_id&quot;: 3259, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_uuid&quot;: &quot;5cb52ce1-68c6-4c08-dba8-0529164dbab4&quot;, &quot;media_count&quot;: 1}, {&quot;slot_ord&quot;: 5, &quot;slot_id&quot;: 3258, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_uuid&quot;: &quot;9a9784fb-365b-47b7-92a3-c02be41e33cb&quot;, &quot;media_count&quot;: 1}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}}" id="_mp_page_content"></script>

  </body>
</html>
